今天安装 Oracle 依赖的时候,不小心连带升级了 -softokn-freebl,导致 命令执行的时候报 Failed to initialize NSS library 的错误:

依赖安装过程中顺带将 nss-softokn-freebl 也升级了

Continue reading